Машина заводится со второго раза.

Обсуждаем общие технические вопросы: эксплуатация, обслуживание и ремонт автомобилей, полезные советы, личный опыт и т.п.
dreamcatcher
Автолюбитель
Автолюбитель
Сообщения: 99
Зарегистрирован: 10 сен 2009, 00:00
Авто: Toyota
:
10 лет на сайте
Награды: 1
Рейтинг: 99
Репутация: 0

Машина заводится со второго раза.

Сообщение dreamcatcher » 22 ноя 2010, 08:36

TYT Levin, 4AFE.
Вернее даже не со второго:
завожу первый раз - заводится, но проработав несколько секунд обороты плавно опускаются, машина глохнет.
Завожу второй раз - заводится, через пару секунд обороты поднимаются до прогревочных, все ок.
Происходит такая ситуация когда машина померзнет, на горячую все нормально.
Что там может перемерзать? Может датчик какой нибудь поменять надо?
В прошлую зиму таких глюков не наблюдалось...

 

pbulashev
АвтоЭксперт
АвтоЭксперт
Сообщения: 1330
Зарегистрирован: 12 май 2010, 00:00
Стаж: 2005
Авто: VW
:
10 лет на сайте
Награды: 1
Рейтинг: 6 130
Репутация: +1
Благодарил (а): 7 раз
Поблагодарили: 94 раза

Сообщение pbulashev » 22 ноя 2010, 08:56

google УТТ (утренний трабл тойоты)

вообще скорее всего форсунки чуть не герметичны, поэтому давление в рампе падает за ночь. если заводится со второго раза всегда нормально, то забить и не мешать машине работать.

MAZDAвод
АвтоСпец
АвтоСпец
Сообщения: 841
Зарегистрирован: 29 окт 2008, 00:00
Откуда: Тюмень - Курган
Авто: MAZDA6
Рейтинг: 994
Репутация: +1
Благодарил (а): 1 раз
Поблагодарили: 1 раз

Сообщение MAZDAвод » 22 ноя 2010, 09:31

Возможно забит топливный фильтр, то же самое на двенашке было.
После смены сеточки (фильтра) в баке всё стало нормально.
АвтоРадиоКлуб 27,215 МГц (21D FM) "45-ый"
Я на drive2.ru

САМ_ТАКОЙ
АвтоЭксперт
АвтоЭксперт
Сообщения: 1063
Зарегистрирован: 15 фев 2007, 00:00
Откуда: Тюмень
Стаж: 1998
Авто: SUZUKI JIMNY, Н-1 HYUNDAI
:
10 лет на сайте
Награды: 1
Рейтинг: 4 269
Репутация: +1
Благодарил (а): 1 раз
Поблагодарили: 2 раза

Сообщение САМ_ТАКОЙ » 22 ноя 2010, 09:46

плавно падающие обороты - одназначно топливо

ещё встречался глюк датчика теппературы двигла - когда даёт инфу что двигло прогрелось и обедняет смесь - но твою систему я не знаю просто как вариант

не парься сильно - всё будет хорошо
ГЛАВНОЕ!!! НЕ ТОРМОЗИТЬ ГОЛОВОЙ

ALEXX_72
АвтоГуру
АвтоГуру
Сообщения: 5316
Зарегистрирован: 08 окт 2008, 00:00
Откуда: ТЮМЕНЬ
Стаж: с 12 лет
Авто: TIIDA
:
10 лет на сайте
Награды: 1
Рейтинг: 19 466
Репутация: +31
Благодарил (а): 63 раза
Поблагодарили: 221 раз

Сообщение ALEXX_72 » 22 ноя 2010, 09:50

dreamcatcher, забей. У меня на ниссане такой трабл бывает (правда когда на улице под 30 давит. Первый раз крутанешь заведется и через пару секунд глохнет. Со второго раза раскручивает двиг и нормально. До -25 -30 заводится с первого.

Alex666
Автолюбитель
Автолюбитель
Сообщения: 37
Зарегистрирован: 21 янв 2009, 00:00
Рейтинг: 47
Репутация: 0

Сообщение Alex666 » 22 ноя 2010, 09:51

Привет у меня Trueno, была типо такой же хрени, стал заправлятся на лукойле хорошим бензином или на сибнефте 95, проблема изчезла, может и у тебя дела в бензине

Гонщик_на_м412
Автолюбитель со стажем
Автолюбитель со стажем
Сообщения: 210
Зарегистрирован: 08 ноя 2010, 00:00
Откуда: СССР
Авто: Паровоз
Рейтинг: 366
Репутация: +1
Поблагодарили: 1 раз

Сообщение Гонщик_на_м412 » 22 ноя 2010, 10:35

dreamcatcher, Ни чего удивительно что мотор запускается со второга раза ! Дело втом что бензобак находится ниже мотора и топливного насоса , просто топливо поле долгой стоянки перетикает обратно в бак , а при запуские мотор пускается на пару секунд потому что в насосе осталось небольшое количество топлива , пока он подкачивает новую порцию топлива . Чтобы этого небыло надо содержать трубки и шлаги в хорошем состояниит, герметичность обязательно нужно проверить ( чтобы воздух не поподал в топливную систему )

Xan
Ас
Ас
Сообщения: 2925
Зарегистрирован: 03 сен 2008, 00:00
Откуда: Moscow'City'Trakt
Стаж: 2005
Авто: Газ-69
:
10 лет на сайте
Награды: 1
Рейтинг: 7 428
Репутация: +3
Благодарил (а): 211 раз
Поблагодарили: 82 раза

Сообщение Xan » 22 ноя 2010, 11:29

Гонщик_на_м412, топливный насос этот погружной, и машина инжектор, прежде чем запустить двигатель он качает топливо из бака, потом уже нужно крутить стартером, каким образом топлива может не быть, когда только что полную магистраль закачали?. Мож я канеш что-то не понимаю, но это не насос на карбюраторе, который от распредвала

dreamcatcher
Автолюбитель
Автолюбитель
Сообщения: 99
Зарегистрирован: 10 сен 2009, 00:00
Авто: Toyota
:
10 лет на сайте
Награды: 1
Рейтинг: 99
Репутация: 0

Сообщение dreamcatcher » 22 ноя 2010, 11:36

Спасибо ответившим,
бензин уже год лью только на сибнефти 92, фильтры топливные (оба) менял чуть меньше года назад, хз может они конечно и засорились за это время..

ALEXX_72
АвтоГуру
АвтоГуру
Сообщения: 5316
Зарегистрирован: 08 окт 2008, 00:00
Откуда: ТЮМЕНЬ
Стаж: с 12 лет
Авто: TIIDA
:
10 лет на сайте
Награды: 1
Рейтинг: 19 466
Репутация: +31
Благодарил (а): 63 раза
Поблагодарили: 221 раз

Сообщение ALEXX_72 » 22 ноя 2010, 11:40

dreamcatcher, попробуй лукойл пару раз позаправлять и почуешь разницу. В том году после заправки бензином сибнефти 21099 на следующий день в -30 она вообще не завелась замерз топливопровод и бензонасос. Отогревали 3 часа в боксе после прочихалась и пошел бензин в карб.

Гонщик_на_м412
Автолюбитель со стажем
Автолюбитель со стажем
Сообщения: 210
Зарегистрирован: 08 ноя 2010, 00:00
Откуда: СССР
Авто: Паровоз
Рейтинг: 366
Репутация: +1
Поблагодарили: 1 раз

Сообщение Гонщик_на_м412 » 22 ноя 2010, 11:48

Xan, Если насос в бензобаке сразу качает , то я не спорю). возможно гермитичность плохая в фарсунках) больше невижу причин .

Rekviem
АвтоЗнаток
АвтоЗнаток
Сообщения: 314
Зарегистрирован: 26 апр 2007, 00:00
Откуда: ЦАО
Стаж: 2006
Авто: Mazda
:
10 лет на сайте
Награды: 1
Рейтинг: 314
Репутация: 0

Сообщение Rekviem » 22 ноя 2010, 11:54

Xan, в принципе все верно написал, единственное но:
раньше системы были 2х трубные (прямая и обратка), поэтому насос начинал качать при включении зажигания, до вкл стартера... а сейчас системы однотрубные(по идее одна трубка должна быть под давлением всегда) и насос начинает качать только при прокрутке стартера... в связи с тем что(особенно если менял фильтр, а уплотнительные резинки на фильтре и насосе оставили старые) за ночь или долгую стоянку давление в системе падает, тк стекает из топливопровода и рампы в бак, при запуске его не хватает, она и начинает вот такие пляски с бубном...
сам столкнулся с этим, но точно пока не определил, оно ли это, так как нужно машинку поставить, с подключенным манометром к топливной системе на день и следить за показаниями, а пока нет на на это времени...
73!
Си-Би Муромец
КВ, УКВ R9LAL

Krest
АвтоЗнаток
АвтоЗнаток
Сообщения: 320
Зарегистрирован: 16 дек 2006, 00:00
Откуда: Тюмень-Нижневартовск
Стаж: 2000 г.
Авто: Lexus IS200
:
10 лет на сайте
Награды: 1
Рейтинг: 470
Репутация: +1
Поблагодарили: 1 раз

Сообщение Krest » 22 ноя 2010, 13:18

Rekviem писал(а):Xan, в принципе все верно написал, единственное но:
раньше системы были 2х трубные (прямая и обратка), поэтому насос начинал качать при включении зажигания, до вкл стартера... а сейчас системы однотрубные(по идее одна трубка должна быть под давлением всегда) и насос начинает качать только при прокрутке стартера... в связи с тем что(особенно если менял фильтр, а уплотнительные резинки на фильтре и насосе оставили старые) за ночь или долгую стоянку давление в системе падает, тк стекает из топливопровода и рампы в бак, при запуске его не хватает, она и начинает вот такие пляски с бубном...


+1 у Тойот бензонасос начинает работать при запуске автомобиля, а не как у наших при включении зажигания.

дело скорей всего в топливе, моя машина на сибнефтевском 92 глохнет даже летом во время движения на малой скорости..

dreamcatcher
Автолюбитель
Автолюбитель
Сообщения: 99
Зарегистрирован: 10 сен 2009, 00:00
Авто: Toyota
:
10 лет на сайте
Награды: 1
Рейтинг: 99
Репутация: 0

Сообщение dreamcatcher » 22 ноя 2010, 13:41

ALEXX_72 писал(а):dreamcatcher, попробуй лукойл пару раз позаправлять и почуешь разницу. В том году после заправки бензином сибнефти 21099 на следующий день в -30 она вообще не завелась замерз топливопровод и бензонасос. Отогревали 3 часа в боксе после прочихалась и пошел бензин в карб.

пробовал, машина работает также, но он почему-то заканчивается быстрее на то же количество км, с той же манерой езды..

Rekviem писал(а):Xan, в связи с тем что(особенно если менял фильтр, а уплотнительные резинки на фильтре и насосе оставили старые) за ночь или долгую стоянку давление в системе падает,

фильтры я менял в прошлую зиму (в феврале вроде бы), т.е. по холоду месяц-полтора ездил еще, при установке новых уплотнительные колечки на фильтр в баке и медные шайбы на тот, что под капотом заменил.
хочу подчеркнуть, что пока тепло было на улице никаких проблем не наблюдалось, началось все с похолоданием. Ночь постояла, замерзла, заводится со второго раза..

наверно попробую все таки заправку сменить недели на две для эксперимента..

Nusya
Автолюбитель
Автолюбитель
Сообщения: 34
Зарегистрирован: 15 дек 2007, 00:00
Откуда: г.Тюмень
Стаж: 2004
:
10 лет на сайте
Награды: 1
Рейтинг: 84
Репутация: 0

Сообщение Nusya » 22 ноя 2010, 13:49

У меня на Опеле тоже была такая проблема, сменила заправку с Сибнефти на Лукойл, теперь все ОК

Yastrebov72
offroader
offroader
Сообщения: 13679
Зарегистрирован: 14 мар 2006, 00:00
Откуда: От самого начала, ты кричала, я кричал The cheer! От причала до восхода - ча-ча-ча! И все сначала...
Авто: Три старые верные клячи.
:
10 лет на сайте За заслуги на сайте 1 степени
Награды: 2

Я езжу на: Suzuki Escudo

Рейтинг: 27 210
Репутация: +36
Благодарил (а): 212 раз
Поблагодарили: 177 раз

Сообщение Yastrebov72 » 22 ноя 2010, 13:50

Если все фильтра, свечи в поряде, то я бы грешил на засраность блока дросельной заслонки..
У меня на 4афе бьыла проблема 1в1.. Потом на 7афе..
В обоих случаях помогло следующее:
Снял дросель, промыс с пристрастием (спреем для очистки карбюратора + тряпочко), заводиться стала с полпинка!!!! :yes:

Rekviem
АвтоЗнаток
АвтоЗнаток
Сообщения: 314
Зарегистрирован: 26 апр 2007, 00:00
Откуда: ЦАО
Стаж: 2006
Авто: Mazda
:
10 лет на сайте
Награды: 1
Рейтинг: 314
Репутация: 0

Сообщение Rekviem » 22 ноя 2010, 14:18

оп-па всем спасибо что напоминили, а то я что-то топливо из своей цепочки УТТ исключил совсем, а последний раз залил сибнефть...
73!

Си-Би Муромец

КВ, УКВ R9LAL

Astronaut
Автолюбитель
Автолюбитель
Сообщения: 9
Зарегистрирован: 22 дек 2010, 00:00
Откуда: галактика
Стаж: 1998
Авто: межгалактический звездолё
Рейтинг: 9
Репутация: 0

Сообщение Astronaut » 05 янв 2011, 12:23

У меня 5А-FE после -25 всегда со второго раза заводится на любом топливе, я не придаю значения. Главное заводится!!!!!!!!!!

AxelF
МегаГуру
МегаГуру
Сообщения: 13918
Зарегистрирован: 10 янв 2009, 00:00
Предупреждения: 1
Откуда: Мне знать?
Стаж: ировался
Авто: мат
:
10 лет на сайте За позитив
Награды: 2
Рейтинг: 58 650
Репутация: +53
Благодарил (а): 524 раза
Поблагодарили: 788 раз

Сообщение AxelF » 05 янв 2011, 12:33

Astronaut, нормальное явление тем более зимой первый раз крутишь масло немного разгоняется по двигателю со второго заводится типа щадящий режим.
Лучший путь к успеху — это влюбиться в то, что ты делаешь. ©Джеки Чан.

strange-tm
Пилот
Пилот
Сообщения: 4030
Зарегистрирован: 23 окт 2006, 00:00
Откуда: Тюмень
Авто: Suzuki
:
10 лет на сайте
Награды: 1
Рейтинг: 19 133
Репутация: +26
Благодарил (а): 236 раз
Поблагодарили: 250 раз

Сообщение strange-tm » 05 янв 2011, 12:37

dreamcatcher, на Мицубиси зимой практически всегда запускал движок со второго раза.
Как уже писал Гонщик_на_м412, насосу нужно время что бы прокачать магистраль и создать необходимое давление.
Я приучил себя крутить стартер два раза и нет проблем.
Первый раз чуть схватываешь стартером для того чтобы включился бензонасос (ты его услышишь) он будет работать 2-3с.
Затем снова запускаешь и машина заведётся с пол пинка!
Просто почему то на некоторых машинах сделано так что бензонасос запускается и работает только после того как заработает стартер.
Не парься всё нормально!
Опять машину возле дома некуда поставить. Кто виноват?? Путин виноват!!!